Loading
Разработчики WordPress закрыли семь серьёзных уязвимостей

Разработчики WordPress закрыли семь серьёзных уязвимостей

Команда WordPress выпустила два обновления, чтобы закрыть несколько уязвимостей безопасности. Эти бреши существовали с момента выхода версии 3.7. Тем, кто перешёл на WordPress 5.0 нужно обновиться до версии 5.0.1. Тем, кто хочется остаться с WordPress 4, нужно обновиться до версии 4.9.9...

Авторизация
*
*
Войти с помощью: 
Регистрация
*
*
*
Войти с помощью: 

19 + два =

Генерация пароля